[ "方滨兴(1960-),男,江西万年人,博士,中国工程院院士,主要研究方向为网络安全、信息安全、并行处理、互联网技术等。" ]
网络首发:2018-01,
纸质出版:2018-01-15
移动端阅览
方滨兴. 定义网络空间安全[J]. 网络与信息安全学报, 2018,4(1):1-5.
Binxing FANG. Define cyberspace security[J]. Chinese Journal of Network and Information Security, 2018, 4(1): 1-5.
方滨兴. 定义网络空间安全[J]. 网络与信息安全学报, 2018,4(1):1-5. DOI: 10.11959/j.issn.2096-109x.2018002.
Binxing FANG. Define cyberspace security[J]. Chinese Journal of Network and Information Security, 2018, 4(1): 1-5. DOI: 10.11959/j.issn.2096-109x.2018002.
互联网的蓬勃发展给人类生产和生活方式带来了史无前例的变革,成为各国经济发展的新引擎。然而,互联网在带来社会发展新机遇的同时,其安全问题也面临巨大挑战。各国都在积极推进网络空间安全体系建设及关键技术研究,以期保障在这一新型空间中的可持续健康发展。因此,宏观论述了网络空间安全发展态势,并系统性分析了其核心要素及层次化模型。
The booming development of the Internet brought unparalleled revolution to production and social life style
and the Internet itself has become the new driving force of economy in almost every country.However
It is embraced that not only development opportunities
but also enormous security challenges in the cyberspace.So as to enhance the healthiness of cyberspace and social form
every state and nation is actively promoting the construction of cyberspace security system and in-depth research of key technologies.A comprehensive view of cyberspace security development status was provided in the globe and in major areas
with systematic analysis on its core elements as well as the hierarchical model.
中国互联网络发展状况统计报告[EB/OL]. http://cnnic.cn/hlwfzyj/ hlwxzbg/hlwtjbg/201708/P020170807351923262153.pdf http://cnnic.cn/hlwfzyj/ hlwxzbg/hlwtjbg/201708/P020170807351923262153.pdf .
Statistical report on the development of China's Internet Network [EB/OL ] . http://cnnic.cn/hlwfzyj/hlwxzbg/hlwtjbg/201708/P02 0170807351923262153.pdf http://cnnic.cn/hlwfzyj/hlwxzbg/hlwtjbg/201708/P02 0170807351923262153.pdf .
BAIN B . Finding the silver lining in China's cloud market [EB/OL ] . http://bain.com/publications/articles/finding-the-silver-lining-in-chi nas-cloud-market.aspx http://bain.com/publications/articles/finding-the-silver-lining-in-chi nas-cloud-market.aspx .
张茜 , 延志伟 , 李洪涛 , 等 . 网络钓鱼欺诈检测技术研究 [J ] . 网络与信息安全学报 , 2017 , 3 ( 7 ): 7 - 24 .
ZHANG X , YAN Z W , LI H T , et al . Research of phishing detection technology [J ] . Chinese Journal of Network and Information Security , 2017 , 3 ( 7 ): 7 - 24 .
李欲晓 , 谢永江 . 世界各国网络安全战略分析与启示 [J ] . 网络与信息安全学报 , 2016 , 2 ( 1 ): 1 - 5 .
LI Y X , XIE Y J . Analysis and enlightenment on the cybersecurity strategy of various countries in the world [J ] . Chinese Journal of Network and Information Security , 2016 , 2 ( 1 ): 1 - 5 .
SANTOS E E , . Modeling insider threat types in cyber organizations [C ] // IEEE International Symposium on Technologies for Homeland Security (HST) . 2017 .
HUSTOON G , DAMA J . DNS privacy [J ] . The Internet Protocol Journal , 2017 , 1 ( 20 ): 20 - 30 .
ARENDS R , AUSTEIN R , LARSON M , et al . DNS Security Introduction and Requirements [S ] . IETF RFC 4033 , 2005 .
BORTZMEYER S . DNS privacy considerations [S ] . IETF RFC 7626 , 2015 .
KENT S , SEO K . Security architecture for the Internet protocol [S ] . IETF RFC 4301 , 2005 .
LEPINSKI M , KENT S . An infrastructure to support secure Internet routing [S ] . IETF RFC 6480 , 2012 .
LEPINSKI M , SRIRAM K . BGPsec protocol specification [S ] . draft-ietf-sidr-bgpsec-protocol-23 . 2017 .
0
浏览量
10989
下载量
0
CSCD
关联资源
相关文章
相关作者
相关机构
京公网安备11010802024621